<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
 
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
 
<head>
<script type="text/javascript">

  var gaq = gaq || [];
  _gaq.push(['_setAccount', 'UA-37100098-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<title>
СДСМ: Тодоров лаже дека немало БСЖ вакцини бидејќи ќе замрзнеле по пат, итно е потребна одговорна Влада! | Либертас </title>
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
 
<link rel="shortcut icon" href="http://libertas.mk/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" href="http://www.libertas.mk/feed/" title="Либертас latest posts"/>
<link rel="alternate" type="application/rss+xml" href="http://www.libertas.mk/comments/feed/" title="Либертас latest comments"/>
<link rel="pingback" href="http://libertas.mk/xmlrpc.php"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel='dns-prefetch' href='//libertas.mk'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Либертас &raquo; Feed" href="http://www.libertas.mk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Либертас &raquo; Comments Feed" href="http://www.libertas.mk/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/libertas.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='arevico_scsfbcss-css' href='http://libertas.mk/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/reset.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://libertas.mk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen'/>
<link rel='stylesheet' id='dat-menu-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcode-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/animate.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/responsive.css?ver=4.6.1' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://libertas.mk/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='http://libertas.mk/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://libertas.mk/wp-content/themes/gadgetine-theme/style.css?ver=4.6.1' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/libertas.mk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/libertas.mk\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/libertas.mk\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/libertas.mk\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"13000","coc":"1","fb_id":"296697327081696","cooc":"0","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"3","submenu":"1","min":"2","performance":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://libertas.mk/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.libertas.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://libertas.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://libertas.mk/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо' href='http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/"/>
<link rel='shortlink' href='http://www.libertas.mk/?p=370420'/>
<link rel="alternate" type="application/json+oembed" href="http://www.libertas.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libertas.mk%2Fsdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.libertas.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libertas.mk%2Fsdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada%2F&#038;format=xml"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://libertas.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://libertas.mk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:site_name" content="Либертас"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_US"/>
<meta property="fb:app_id" content="1748497815384027"/>
<meta property="og:url" content="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/"/>
<meta property="og:title" content="СДСМ: Тодоров лаже дека немало БСЖ вакцини бидејќи ќе замрзнеле по пат, итно е потребна одговорна Влада!"/>
<meta property="og:description" content="„Неверојатно е до каде може несовесно да се однесува министерот за здравство, дури и кога се работи за новороденчиња“, реагира СДСМ. „Одговорноста за недостигот на вакцини BCG, цели 4 месеци,&hellip;"/>
<meta property="og:image" content="http://libertas.mk/wp-content/uploads/2017/02/SZO.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="424"/>
<meta property="article:published_time" content="2017-02-22T12:54:28+00:00"/>
<meta property="article:modified_time" content="2017-02-22T12:54:28+00:00"/>
<meta property="article:author" content="http://www.libertas.mk/author/admin/"/>
<meta property="article:section" content="Актуелно"/>
<meta property="article:tag" content="Македонија"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
 
</head>
 
<body class="single single-post postid-370420 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
 
<div class="boxed">
 
<header class="header">
<div class="top-line">
<div class="wrapper">
<p style="    float: right;
    font-size: 13px;">Број на објавени текстови денеска: 97</p>
<nav class="menu-custommenu-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-242758" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.libertas.mk/impresum-2/">Импресум</a></li>
<li id="menu-item-213852" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.libertas.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-213853" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="https://www.facebook.com/Libertasmk-296697327081696/?fref=ts"><a href="https://www.facebook.com/Libertasmk-296697327081696/?fref=ts" target="_blank" class="soc-facebook-icon"><img src="http://libertas.mk/wp-content/uploads/2015/11/facebook-3-xxl1.png" style="width:100%" class="fbm"></img></a></a></li>
<li id="menu-item-213854" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="https://twitter.com/libertas_mk"><a href="https://twitter.com/libertas_mk" target="_blank" class="soc-twitter-icon"><img src="http://libertas.mk/wp-content/uploads/2015/11/twitter-xxl.png" style="width:10%;"></img> </a></a></li>
</ul></nav>
</div>
</div>
 
<div class="wrapper">
 
<div class="header-block">
<div class="header-logo">
<a href="http://www.libertas.mk"><img src="http://libertas.mk/wp-content/uploads/2015/11/logo.png" alt="Либертас"/></a>
</div>
<div class="header-banner">
 
 
<script src="http://adtradr.com/adassets/24338509/728x90-1.js" type="text/javascript"></script>
 
<script id="apid_85yol4brhlh29q747np15t" type="text/javascript">
									var script= document.createElement("script");
									script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=85yol4brhlh29q747np15t");
									script.type = "text/javascript";
									var head = document.getElementsByTagName("head")[0];
									head.appendChild(script);
								</script>
</div>
 
</div>
 
</div>
<div class="header-menu">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="http://www.libertas.mk" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Search something.." name="s" id="s"/>
<input type="submit" class="head-search-button" value="s"/>
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-213855" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://libertas.mk">Насловна</a></li>
<li id="menu-item-213856" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.libertas.mk/category/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/">Македонија</a></li>
<li id="menu-item-213860" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d0%bf%d0%b0%d1%80%d0%b8/">Пари</a></li>
<li id="menu-item-239812" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/">Култура</a></li>
<li id="menu-item-213858" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d1%81%d0%b2%d0%b5%d1%82/">Свет</a></li>
<li id="menu-item-213859" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d1%88%d0%be%d1%83-%d0%b1%d0%b8%d0%b7/">Шоу-Биз</a></li>
<li id="menu-item-239813" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d0%bc%d0%be%d0%b7%d0%b0%d0%b8%d0%ba/">Мозаик</a></li>
<li id="menu-item-213857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d1%81%d1%82%d0%b0%d0%b2/">Став</a></li>
<li id="menu-item-251867" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.libertas.mk/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
<li id="menu-item-244958" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.libertas.mk/igri/">Игри</a></li>
</ul>  
</header>
 
<section class="content">
 
<div class="wrapper">
 
<div class="full-block with-border-bottom">
<div class="right social-content">
<a href="http://www.libertas.mk/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a> <a href="#" target="_blank" class="soc-pinterest-icon"><i class="fa fa-pinterest"></i></a> <a href="#" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a> <a href="https://www.facebook.com/Libertasmk-296697327081696/?fref=ts" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/libertas_mk" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a> </div>
<div class="clear-float"></div>
 
</div>
<div class="main-content-wrapper
										 big-sidebar-right					">
 
<div class="main-content">
 
<div class="def-panel mob" style="float:left;display:inline-block;     width: 77%;
    padding: 1%;">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>СДСМ: Тодоров лаже дека немало БСЖ вакцини бидејќи ќе замрзнеле по пат, итно е потребна одговорна Влада!</h1>
<div class="article-header-photo">
<img src="http://libertas.mk/wp-content/uploads/2017/02/SZO-1200x545_c.jpg" alt="СДСМ: Тодоров лаже дека немало БСЖ вакцини бидејќи ќе замрзнеле по пат, итно е потребна одговорна Влада!"/> </div>
<div class="article-header-info" style="    padding-top: 6px;
    height: 15px;">
<div class="right social-headers">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/" data-url="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/" class="soc-facebook ot-share"><img src="http://libertas.mk/wp-content/uploads/2015/11/facebook-3-xxl.png" style="width:100%"></img></a>
<a href="#" data-hashtags="" data-url="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/" data-via="Libertas_mk" data-text="%D0%A1%D0%94%D0%A1%D0%9C%3A+%D0%A2%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B2+%D0%BB%D0%B0%D0%B6%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%B5%D0%BC%D0%B0%D0%BB%D0%BE+%D0%91%D0%A1%D0%96+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B8%D0%B4%D0%B5%D1%98%D1%9C%D0%B8+%D1%9C%D0%B5+%D0%B7%D0%B0%D0%BC%D1%80%D0%B7%D0%BD%D0%B5%D0%BB%D0%B5+%D0%BF%D0%BE+%D0%BF%D0%B0%D1%82%2C+%D0%B8%D1%82%D0%BD%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BD%D0%B0+%D0%BE%D0%B4%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%BD%D0%B0+%D0%92%D0%BB%D0%B0%D0%B4%D0%B0%21" class="soc-twitter ot-tweet"><img src="http://libertas.mk/wp-content/uploads/2015/11/twitter-xxl.png" style="width:100%;"></img> </a>
<a href="http://pinterest.com/pin/create/button/?url=http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/&media=http://libertas.mk/wp-content/uploads/2017/02/SZO.jpg&description=СДСМ: Тодоров лаже дека немало БСЖ вакцини бидејќи ќе замрзнеле по пат, итно е потребна одговорна Влада!" data-url="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
<a href="https://plus.google.com/share?url=http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/&title=%D0%A1%D0%94%D0%A1%D0%9C%3A+%D0%A2%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B2+%D0%BB%D0%B0%D0%B6%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%B5%D0%BC%D0%B0%D0%BB%D0%BE+%D0%91%D0%A1%D0%96+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B8%D0%B4%D0%B5%D1%98%D1%9C%D0%B8+%D1%9C%D0%B5+%D0%B7%D0%B0%D0%BC%D1%80%D0%B7%D0%BD%D0%B5%D0%BB%D0%B5+%D0%BF%D0%BE+%D0%BF%D0%B0%D1%82%2C+%D0%B8%D1%82%D0%BD%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BD%D0%B0+%D0%BE%D0%B4%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%BD%D0%B0+%D0%92%D0%BB%D0%B0%D0%B4%D0%B0%21" data-url="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
</div>
<span class="article-header-meta">
<span class="article-header-meta-date" style="font-size:13px !important;font-weight:400;">22.02.17 &nbsp 13:54</span>
<span class="article-header-meta-time">
</span>
<br/>
<p class="procitano" style="font-size:13px;color:black;">Прочитано : 1 </p>
<span class="article-header-meta-links  one-is-missing">
<a href="http://www.libertas.mk/sdsm-todorov-lazhe-deka-nemalo-bszh-vaktsini-bidejki-ke-zamrznele-po-pat-itno-e-potrebna-odgovorna-vlada/print"><i class="fa fa-print"></i><span>Print This Article</span></a>
</span>
</span>
</div>
</div>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript">// <![CDATA[
/* easyads.bg displayAd rotator name: Libertas banner 300x250, size: 300x250, url: libertas.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=7577&':'http://media.easyads.bg/displayads.php?rid=7577&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=ndURIKnNGn8JabQHjSmUnRVg0H0GHeq7&eaclick=></'+s+'>');
}(document, screen, location));
// ]]&gt;</script>
<script type="text/javascript">// <![CDATA[
/* easyads.bg textAd rotator name: Libertas TextAds 200x200, size: 200x200, url: libertas.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=7579&':'http://media.easyads.bg/textads.php?rid=7579&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=_5cU7ZezNhw4h_clyz4Pkoi3gepnrhfA&eaclick=></'+s+'>');
}(document, screen, location));
// ]]&gt;</script>
<script id="apid_ex8dz3rn0wzxhcr1kg2dq7" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=ex8dz3rn0wzxhcr1kg2dq7");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>
<p class="caps">„Неверојатно е до каде може несовесно да се однесува министерот за здравство, дури и кога се работи за новороденчиња“, реагира СДСМ.</p>
<p>„Одговорноста за недостигот на вакцини BCG, цели 4 месеци, на Клиниката за гинекологија, поради којашто се испуштаат новороденчиња без примена вакцина, Тодоров ја префрли на студот, поради којшто не летале авиони, а и да летале, вакцините ќе замрзнеле во нив!</p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="display:none; position: relative;">
<iframe style="display:none;"></iframe>
<script type="text/javascript">
    var data = {
      placementid: '1748497815384027_1839301392970335',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1748497815384027_1839301392970335] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1748497815384027_1839301392970335] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
<script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
<style>.thirdPartyRoot{background-color:white;color:#444;border:1px solid #ccc;border-left:0;border-right:0;font-family:sans-serif;font-size:14px;line-height:16px;width:320px;text-align:left;position:relative;}.thirdPartyMediaClass{width:320px;height:168px;margin:12px 0;}.thirdPartySubtitleClass{font-size:18px;-webkit-line-clamp:1;overflow:hidden;text-overflow:ellipsis;display:-webkit-box;height:16px;-webkit-box-orient:vertical;}.thirdPartyTitleClass{padding-right:12px;line-height:18px;-webkit-line-clamp:2;overflow:hidden;text-overflow:ellipsis;display:-webkit-box;height:36px;-webkit-box-orient:vertical;}.thirdPartyCallToActionClass{background-color:#416BC4;color:white;border-radius:4px;padding:6px 20px;float:right;text-align:center;text-transform:uppercase;font-size:11px;}.fbDefaultNativeAdWrapper{font-size:12px;line-height:14px;margin:12px 0;height:36px;vertical-align:top;}</style>
<div class="thirdPartyRoot">
<a class="fbAdLink">
<div class="fbAdMedia thirdPartyMediaClass"></div>
<div class="fbAdSubtitle thirdPartySubtitleClass"></div>
<div class="fbDefaultNativeAdWrapper">
<div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
<div class="fbAdTitle thirdPartyTitleClass"></div>
</div>
</a>
</div>
</div>
</div>
<p>Но, еве документ од Светската здравствена организација, во прилог на ова соопштение, каде што е јасно наведено дека вакцините и 10 пати да замрзнат, нема да изгубат од нивната ефикасност.</p>
<p><img src="http://sdsm.org.mk/Gis/Upload/%D0%A4%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%202017/SZO.jpg" alt="" width="700" height="424"/></p>
<p>Граѓаните знаат дека Никола Тодоров е неодговорен политичар, бидејќи тој 10 години се грижи само за тендери, но не и за нивното здравје.</p>
<p>Затоа итно е потребна нова одговорна Влада на граѓаните на Македонија, којашто ќе работи исклучиво за потребите на граѓаните“, стои во соопштението на СДСМ.</p>
 
<div style="float:left;margin:10px 10px 10px 0;">
<div id="SC_TBlock_144104" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "144104",SC_Domain="n.ads3-adnow.com";SC_Start_144104=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>
<p style="text-align: center;"><a href="http://theworldwidetimes.net/17-photos-that-prove-cats-are-just-adorable-assholes/" target="_blank"><img class="aligncenter size-full wp-image-362049" src="http://libertas.mk/wp-content/uploads/2017/01/98548904543.png" alt="98548904543" width="199" height="207"/></a></p>
<p style="text-align: center;"><a href="http://theworldwidetimes.net/17-photos-that-prove-cats-are-just-adorable-assholes/" target="_blank"><strong>17 фотографии кои докажуваат дека мачките се неодоливи кретени</strong></a></p>
<p style="text-align: center;"><a href="http://theworldwidetimes.net/17-photos-that-prove-cats-are-just-adorable-assholes/" target="_blank"><strong>на кои не можете да им се налутите</strong></a></p>
<a href="http://kariera.mk/" target="_blank"><img class="aligncenter size-full wp-image-341840" src="http://libertas.mk/wp-content/uploads/2016/11/15271446_10154467469488387_2071062741_o.jpg" alt="15271446_10154467469488387_2071062741_o" width="970" height="250"/></a>
<p style="text-align: center;"></p>
<script id="KaE_script_565" type="text/javascript">// <![CDATA[
    var _kae = document.createElement('script'); _kae.type = 'text/javascript'; _kae.async = true;
    var KaEHostPrefix = (("https:" == document.location.protocol) ? "https://" : "http://");
    _kae.src = KaEHostPrefix + 'keepaneye.mk/js/zone-565.js';
    var script = document.getElementById('KaE_script_565'); 
    script.parentNode.insertBefore(_kae, script);
// ]]&gt;</script>
<script id="KaE_script_566" type="text/javascript">// <![CDATA[
    var _kae = document.createElement('script'); _kae.type = 'text/javascript'; _kae.async = true;
    var KaEHostPrefix = (("https:" == document.location.protocol) ? "https://" : "http://");
    _kae.src = KaEHostPrefix + 'keepaneye.mk/js/zone-566.js';
    var script = document.getElementById('KaE_script_566'); 
    script.parentNode.insertBefore(_kae, script);
// ]]&gt;</script>
<iframe style="border-width: 0px; background: #FFF;" src="http://cdn.grouper.mk/files/widgets/libertas15.html" width="300px" height="250px" frameborder="no" marginwidth="0" marginheight="0" scrolling="no"></iframe>
<script>// <![CDATA[
document.write('<a style="display:none!important" id="621144"></a>');
  if (window.AED_SHOW) {
    window.AED_SHOW({wid: '621144',shortkey:'qBqr7yRje', size:'300x250', custom:{}});
  } else {
    window.AED_ONLOAD = window.AED_ONLOAD || [];
    window.AED_ONLOAD.push({wid:'621144',shortkey:'qBqr7yRje',size:'300x250',custom:{}});
    if (!document.getElementById("ae-ad-script-$")) {
      var s = document.createElement("script"),
      h = document.getElementsByTagName("head")[0];
      s.id = 'ae-ad-script-$';
      s.charset = "utf-8";
      s.async = !0;
      s.src = "http://i.alicdn.com/ae-game/thirdparty/show-window/index.js";
      h.insertBefore(s, h.firstChild)
    }
  }
// ]]&gt;</script>
<style>#ad_root{display:none;font-size:14px;height:250px;line-height:16px;position:relative;width:300px;}.thirdPartyMediaClass{height:157px;width:300px;}.thirdPartyTitleClass{font-weight:600;font-size:16px;margin:8px 0 4px 0;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.thirdPartyBodyClass{display:-webkit-box;height:32px;-webkit-line-clamp:2;overflow:hidden;}.thirdPartyCallToActionClass{color:#326891;font-family:sans-serif;font-weight:600;margin-top:8px;}</style>
<script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
            document.getElementById('ad_root').style.display = 'block';
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=1748497815384027";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="1748497815384027_1839301392970335" data-format="native" data-nativeadid="ad_root" data-testmode="false"></div>
<div id="ad_root">
<a class="fbAdLink">
<div class="fbAdMedia thirdPartyMediaClass"></div>
<div class="fbAdTitle thirdPartyTitleClass"></div>
<div class="fbAdBody thirdPartyBodyClass"></div>
<div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
</a>
</div>
 
<script src="https://adtradradservices.com/adassets/libertas.mk-a5a26787a240d795d7e84672b6e28f11/adtradr-ad-tag-300x250-1455169173332.js"></script>
 
 
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/10066666/adxp_libertasmk_300x250', [300, 250]).display();
</script>
 
 
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/10066666/adxp_libertasmk_300x250', [300, 250]).display();
</script>
 
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="panel-tags-cats">
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Категории:</span>
<div class="category-cloud">
<a href="http://www.libertas.mk/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b5%d0%bb%d0%bd%d0%be/">Актуелно</a><a href="http://www.libertas.mk/category/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/">Македонија</a> </div>
</div>
</div>
 
</div>
 
<div class="def-panel" style="display:none;">
<div class="panel-title">
<a href="http://www.libertas.mk/author/admin/" class="right">
view more articles </a>
<h2>About Article Author</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="http://1.gravatar.com/avatar/7daac94c0c7140afbe0a0883bc55f8b5?s=100&#038;d=mm&#038;r=g" alt="admin"/>
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>admin</strong>
<p></p>
<a href="http://www.libertas.mk/author/admin/" class="read-more-link">View More Articles<i class="fa fa-chevron-right"></i></a>
</div>
</div>
 
</div>
 
<div class="def-panel mobilen" style="float:right;display:inline-block;width:20%;">
<div class="panel-title">
<a href="http://www.libertas.mk/sample-page/?cat=12,3" class="right">
view more articles </a>
<h2>Актуелно</h2>
</div>
<div class="related-articles">
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/';">
<a href="http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/" title="Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/02/Sekerinska20Bjornstad2022.02.2017-367x269_c.jpg" alt="Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/">Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/';">
<a href="http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/" title="(ВИДЕО) Конфискување имоти: Непознат поим во Македонија">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/02/95900934-367x269_c.png" alt="(ВИДЕО) Конфискување имоти: Непознат поим во Македонија"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/">(ВИДЕО) Конфискување имоти: Непознат поим во Македонија</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/';">
<a href="http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/" title="Правниот факултет ја доби судската битка за избор на декан">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/12/praven-fakultet-367x269_c.jpg" alt="Правниот факултет ја доби судската битка за избор на декан"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/">Правниот факултет ја доби судската битка за избор на декан</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/';">
<a href="http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/" title="Прво убав абер, и после три работи, попис, попис и попис">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/02/Agron-Biba-367x269_c.jpg" alt="Прво убав абер, и после три работи, попис, попис и попис"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/">Прво убав абер, и после три работи, попис, попис и попис</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/';">
<a href="http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/" title="За викендот дожд и пад на температурата">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/10/dozd-367x269_c.jpg" alt="За викендот дожд и пад на температурата"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/">За викендот дожд и пад на температурата</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/';">
<a href="http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/" title="Британскиот министер за Европа и за Америка, утре во Скопје на средби со политичкиот врв">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/02/ser-alen-dankan1-367x269_c.jpg" alt="Британскиот министер за Европа и за Америка, утре во Скопје на средби со политичкиот врв"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/">Британскиот министер за Европа и за Америка, утре во Скопје на средби со политичкиот врв</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/';">
<a href="http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/" title="Ахмети го свика Централното претседателство на ДУИ, ќе дискутираат попладнево">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/01/dui_dui1-367x269_c.jpg" alt="Ахмети го свика Централното претседателство на ДУИ, ќе дискутираат попладнево"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/">Ахмети го свика Централното претседателство на ДУИ, ќе дискутираат попладнево</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/vmro-dpmne-pokraj-palata-od-beton-dobila-i-2-milioni-evra/';">
<a href="http://www.libertas.mk/vmro-dpmne-pokraj-palata-od-beton-dobila-i-2-milioni-evra/" title="ВМРО-ДПМНЕ покрај палата, од „Бетон“ добила и 2 милиони евра">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/vmro-dpmne-pokraj-palata-od-beton-dobila-i-2-milioni-evra/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/11/vmro-dpmne-367x269_c.jpg" alt="ВМРО-ДПМНЕ покрај палата, од „Бетон“ добила и 2 милиони евра"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/vmro-dpmne-pokraj-palata-od-beton-dobila-i-2-milioni-evra/">ВМРО-ДПМНЕ покрај палата, од „Бетон“ добила и 2 милиони евра</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/site-nashi-predtsi/';">
<a href="http://www.libertas.mk/site-nashi-predtsi/" title="Сите наши предци">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/site-nashi-predtsi/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2015/10/atanas-vangelov1-367x269_c.jpg" alt="Сите наши предци"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/site-nashi-predtsi/">Сите наши предци</a>
</h4>
</div>
</div>
<div class="item" style="margin-top:10px; border-top:1px solid grey;padding-top:5px;">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/amnesti-interneshnel-sjo-prodolzhuva-da-se-soochuva-so-pritisotsi/';">
<a href="http://www.libertas.mk/amnesti-interneshnel-sjo-prodolzhuva-da-se-soochuva-so-pritisotsi/" title="„Амнести интернешнел“: СЈО продолжува да се соочува со притисоци">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/amnesti-interneshnel-sjo-prodolzhuva-da-se-soochuva-so-pritisotsi/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/03/sjo1-670x372-1-367x269_c.png" alt="„Амнести интернешнел“: СЈО продолжува да се соочува со притисоци"/> </a>
</div>
<div class="item-content">
<h4>
<a href="http://www.libertas.mk/amnesti-interneshnel-sjo-prodolzhuva-da-se-soochuva-so-pritisotsi/">„Амнести интернешнел“: СЈО продолжува да се соочува со притисоци</a>
</h4>
</div>
</div>
</div>
 
</div>
 
<div class="def-panel mob" style="width:70%;">
<div class="panel-title">
<a href="http://www.libertas.mk/sample-page/?cat=12,3" class="right">
view more articles </a>
<h2>Останати вести</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/';">
<a href="http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/" title="Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/02/Sekerinska20Bjornstad2022.02.2017-367x269_c.jpg" alt="Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/shekerinska-na-sredbata-so-bjornstad-razgovorite-se-vo-zavrshna-faza-ochekuvame-nova-vlada-za-brzo/">Шекеринска на средбата со Бјорнстад: Разговорите се во завршна фаза, очекуваме нова влада за брзо</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/';">
<a href="http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/" title="(ВИДЕО) Конфискување имоти: Непознат поим во Македонија">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/02/95900934-367x269_c.png" alt="(ВИДЕО) Конфискување имоти: Непознат поим во Македонија"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/video-konfiskuvane-imoti-nepoznat-poim-vo-makedonija/">(ВИДЕО) Конфискување имоти: Непознат поим во Македонија</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/';">
<a href="http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/" title="Правниот факултет ја доби судската битка за избор на декан">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/12/praven-fakultet-367x269_c.jpg" alt="Правниот факултет ја доби судската битка за избор на декан"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/pravniot-fakultet-ja-dobi-sudskata-bitka-za-izbor-na-dekan/">Правниот факултет ја доби судската битка за избор на декан</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/';">
<a href="http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/" title="Прво убав абер, и после три работи, попис, попис и попис">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/02/Agron-Biba-367x269_c.jpg" alt="Прво убав абер, и после три работи, попис, попис и попис"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/prvo-ubav-aber-i-posle-tri-raboti-popis-popis-i-popis/">Прво убав абер, и после три работи, попис, попис и попис</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/';">
<a href="http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/" title="За викендот дожд и пад на температурата">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/10/dozd-367x269_c.jpg" alt="За викендот дожд и пад на температурата"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/za-vikendot-dozhd-i-pad-na-temperaturata/">За викендот дожд и пад на температурата</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/krivichna-za-nasilstvo-za-bitolchanets-so-nozh-probodel-sograganin/';">
<a href="http://www.libertas.mk/krivichna-za-nasilstvo-za-bitolchanets-so-nozh-probodel-sograganin/" title="Кривична за насилство за битолчанец &#8211; со нож прободел сограѓанин">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/krivichna-za-nasilstvo-za-bitolchanets-so-nozh-probodel-sograganin/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2015/11/knife_nozh_razvedchika_51-367x269_c.jpg" alt="Кривична за насилство за битолчанец &#8211; со нож прободел сограѓанин"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/krivichna-za-nasilstvo-za-bitolchanets-so-nozh-probodel-sograganin/">Кривична за насилство за битолчанец &#8211; со нож прободел сограѓанин</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/dodeka-rabotel-na-niva-pronashol-neeksplodirana-granata-od-prvata-svetska-vojna/';">
<a href="http://www.libertas.mk/dodeka-rabotel-na-niva-pronashol-neeksplodirana-granata-od-prvata-svetska-vojna/" title="Додека работел на нива пронашол неексплодирана граната од Првата светска војна">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/dodeka-rabotel-na-niva-pronashol-neeksplodirana-granata-od-prvata-svetska-vojna/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2016/08/mvr-2-367x269_c.jpg" alt="Додека работел на нива пронашол неексплодирана граната од Првата светска војна"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/dodeka-rabotel-na-niva-pronashol-neeksplodirana-granata-od-prvata-svetska-vojna/">Додека работел на нива пронашол неексплодирана граната од Првата светска војна</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/';">
<a href="http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/" title="Британскиот министер за Европа и за Америка, утре во Скопје на средби со политичкиот врв">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/02/ser-alen-dankan1-367x269_c.jpg" alt="Британскиот министер за Европа и за Америка, утре во Скопје на средби со политичкиот врв"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/britanskiot-minister-za-evropa-i-za-amerika-utre-vo-skopje-na-sredbi-so-politichkiot-vrv/">Британскиот министер за Европа и за Америка, утре во Скопје на средби со политичкиот врв</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/mogerini-na-pochetokot-na-mart-ke-gi-poseti-balkanot-i-makedonija/';">
<a href="http://www.libertas.mk/mogerini-na-pochetokot-na-mart-ke-gi-poseti-balkanot-i-makedonija/" title="Могерини на почетокот на март ќе ги посети Балканот и Македонија">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/mogerini-na-pochetokot-na-mart-ke-gi-poseti-balkanot-i-makedonija/" class="hover-image">
</a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/mogerini-na-pochetokot-na-mart-ke-gi-poseti-balkanot-i-makedonija/">Могерини на почетокот на март ќе ги посети Балканот и Македонија</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header" style="width:10%; display:inline-block;">
<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/';">
<a href="http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/" title="Ахмети го свика Централното претседателство на ДУИ, ќе дискутираат попладнево">
<i class="fa fa-search"></i>
</a>
</div>
<a href="http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/" class="hover-image">
<img src="http://libertas.mk/wp-content/uploads/2017/01/dui_dui1-367x269_c.jpg" alt="Ахмети го свика Централното претседателство на ДУИ, ќе дискутираат попладнево"/> </a>
</div>
<div class="item-content" style="width:80%; display:inline-block;">
<h4>
<a href="http://www.libertas.mk/ahmeti-go-svika-tsentralnoto-pretsedatelstvo-na-dui-ke-diskutiraat-popladnevo/">Ахмети го свика Централното претседателство на ДУИ, ќе дискутираат попладнево</a>
</h4>
</div>
</div>
</div>
 
</div>
 
</div>
 
<aside id="sidebar">
<div class="widget-1 first widget">
<form method="get" action="http://www.libertas.mk" name="searchform">
<div>
<label class="screen-reader-text" for="s">Пребарај:</label>
<input type="text" placeholder="Пребарај" class="search" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Пребарај"/>
</div>
 
</form>
</div><div class="widget-2 widget"> <div class="textwidget"><a href="http://www.strong-nature.com/apettite_macedonia.html" target="_blank"><img class="aligncenter size-full wp-image-332075" src="http://libertas.mk/wp-content/uploads/2016/11/baner-makedonci-animacija.gif" alt="baner-makedonci-animacija" width="300" height="250"/></a>
<a href="https://app.diners.com.mk/dc_aplication/index.php" target="_blank"><img class="aligncenter size-full wp-image-336643" src="http://libertas.mk/wp-content/uploads/2016/11/Banner-Web-App-300x250px.gif" alt="banner-web-app-300x250px" width="300" height="250"/></a>
</div><div class="widget-2 widget"> <div class="textwidget"><a href="http://detoil.com.mk/" target="_blank"><img class="aligncenter size-full wp-image-325209" src="http://libertas.mk/wp-content/uploads/2016/10/detoil.jpg" alt="detoil" width="300" height="250"/></a></div>
<a href="http://www.libertas.mk/ch-alpha-regeneratsija-na-rskavichno-tkivo-tetiva-ligamenti-i-meniskus/" target="_blank"><img class="aligncenter size-full wp-image-344355" src="http://libertas.mk/wp-content/uploads/2016/12/Ch-Alpha.png" alt="ch-alpha" width="300" height="176"/></a>
</div><div class="widget-5 widget"> <div class="textwidget"><div class="textwidget"><a href="http://fon.edu.mk/novost.aspx?ln=mk&cid=273" target="_blank"><img class="aligncenter size-full wp-image-206611" src="http://libertas.mk/wp-content/uploads/2015/10/fon300.png" alt="fon300" width="300" height="250"/></a></div>
</div>
</div><div class="widget-6 widget"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2397");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a4ccaac7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4ccaac7' border='0' alt=''/></a></noscript></div>
</div><div class="widget-7 widget"> <div class="textwidget"><div class="textwidget"><embed style="border: 1px solid;" src="http://libertas.mk/wp-content/uploads/2015/09/Banner-Unet-Web-300x250.swf" width="300" height="250"></embed></div></div>
<a href="http://legis.mk/" target="_blank"><img class="aligncenter size-full wp-image-350365" src="http://libertas.mk/wp-content/uploads/2016/12/apel-alepo.jpg" alt="apel-alepo" width="300" height="230"/></a>
 
 
<script src="http://adtradr.com/adassets/24338509/300x250-2.js" type="text/javascript"></script>
 
</div><div class="widget-10 widget"> <div class="textwidget"><ins class="bookingaff" data-aid="1186370" data-target_aid="1176875" data-prod="dfl2" data-width="300" data-height="350" data-dest_id="-372490" data-dest_type="city">
 
<a href="//www.booking.com?aid=1176875">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div>
</div><div class="widget-11 widget"> <div class="textwidget"><a href="http://www.libertas.mk/igraj-goodgame-empire/"><img class="aligncenter wp-image-244977" src="http://libertas.mk/wp-content/uploads/2016/04/Goodgame-Empire1-670x390.jpg" alt="Goodgame-Empire[1]" width="300" height="175"/></a></div>
</div><div class="widget-12 widget"> <div class="textwidget"><a href="http://www.libertas.mk/igraj-legends-of-honor/"><img class="aligncenter wp-image-244950" src="http://libertas.mk/wp-content/uploads/2016/04/Legends_of_Honor_Wallpaper-670x419.jpg" alt="Legends_of_Honor_Wallpaper" width="300" height="188"/></a></div>
</div><div class="widget-13 widget"> <div class="textwidget"> 
 
<script src="http://adtradr.com/adassets/24338509/300x250-1.js" type="text/javascript"></script>
 </div>
</div><div class="widget-14 widget"> <div class="textwidget"><a href="http://www.libertas.mk/igraj-goodgame-poker/"><img class="aligncenter wp-image-244963" src="http://libertas.mk/wp-content/uploads/2016/04/goodgame-poker1.jpg" alt="goodgame-poker[1]" width="300" height="225"/></a></div>
</div><div class="widget-15 widget"> <div class="textwidget"><a href="http://www.libertas.mk/igraj-goodgame-big-farm/"><img class="aligncenter wp-image-244970" src="http://libertas.mk/wp-content/uploads/2016/04/goodgame-big-farm1.jpg" alt="goodgame-big-farm[1]" width="300" height="204"/></a></div>
</div><div class="widget-16 widget"> <div class="textwidget"> 
 
<script src="http://adtradr.com/adassets/24338509/160x600-2.js" type="text/javascript"></script>
 
</div>
</div>
</div><div class="widget-3 widget"> <div class="textwidget"> </div><div class="widget-17 widget"> <div class="textwidget"><div class="textwidget"><a href="http://www.kozanostra.net/" target="_blank"><img class="aligncenter size-full wp-image-76675" style="margin-bottom: -30px;" src="http://libertas.mk/wp-content/uploads/2015/09/koza-nostra-logo-za-web-3.png" alt="kozanostra" width="250" height="58"/></a></div></div></div>
</div><div class="widget-4 widget"><h3><a class="rsswidget" href="http://www.kozanostra.net/category/featured/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://libertas.mk/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.kozanostra.net/">Коза ностра &#8211; најнови текстови</a></h3><ul><li><a class='rsswidget' href='http://www.kozanostra.net/sgs-ke-go-obezbeduva-krivichen-sud-za-da-ne-se-povtorat-tepachkite-megu-sudiite/'>СГС ќе го обезбедува Кривичен суд за да не се повторат тепачките меѓу судиите</a></li><li><a class='rsswidget' href='http://www.kozanostra.net/najnoviot-makedonski-film-spasoviot-identitet-begstvo-vo-nepoznato-dobi-tri-nominatsii-za-oskar/'>Најновиот македонски филм „Спасовиот идентитет: Бегство во непознато“ доби три номинации за Оскар</a></li><li><a class='rsswidget' href='http://www.kozanostra.net/spasov-bara-predmetot-so-dhipot-da-bide-prezemen-od-sjo-2/'>Спасов бара предметот со џипот да биде преземен од СЈО</a></li><li><a class='rsswidget' href='http://www.kozanostra.net/avrm-sotsijalnata-pomosh-ke-se-namali-za-10-otsto-za-da-se-saniraat-shtetite-na-tuaregot/'>АВРМ: Социјалната помош ќе се намали за 10 отсто за да се санираат штетите на Туарегот</a></li><li><a class='rsswidget' href='http://www.kozanostra.net/ekskluzivno-video-od-krieneto-na-dime-spasov-od-politsijata-2/'>Ексклузивно видео од криењето на Диме Спасов од полицијата</a></li></ul></div><div class="widget-5 last widget"> <div class="textwidget"><a href="http://www.libertas.mk/sloboden-pechat-noevata-arka-na-spasot/"><img class="aligncenter wp-image-368910" src="http://libertas.mk/wp-content/uploads/2017/02/NASLOVNA-10-670x970.jpg" alt="naslovna-10" width="300" height="435"/></a>
<div class="widget-20 last widget"> <div class="textwidget"> </div><div class="widget-16 widget"><h3>Твит на 2015</h3> <div class="textwidget"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" class="twitter-tweet twitter-tweet-rendered" style="position: absolute; visibility: hidden; display: block; width: 0px; height: 0px; padding: 0px; border: none;"></iframe><blockquote class="twitter-tweet twitter-tweet-error" lang="en" data-twitter-extracted-i1460931619111516885="true"><p lang="sr" dir="ltr">Здравиот има илјада желби. Болниот само една. Да го доврши Скопје 2014.</p>&mdash; Мр Моџо Килингтон (@mojokilington) <a href="https://twitter.com/mojokilington/status/591702364048007168">April 24, 2015</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><div class="widget-17 widget"> <div class="textwidget"> 
</div>
</div><div class="widget-18 widget"> <div class="textwidget"> 
 
<script src="https://adtradradservices.com/adassets/libertas.mk-a5a26787a240d795d7e84672b6e28f11/adtradr-ad-tag-336x280-1455169176548.js"></script>
 
</div>
</div><div class="widget-19 widget"> <div class="textwidget"> 
 
<script src="https://adtradradservices.com/adassets/libertas.mk-a5a26787a240d795d7e84672b6e28f11/adtradr-ad-tag-160x600-1455163765929.js"></script>
 
</div></div></div>
</div>  
</aside>
</div>
 
</div>
 
</section>
 
<footer class="footer">
 
<div class="footer-widgets">
 
<div class="wrapper">
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="wrapper">
<p>© 2012-2016 Copyright <b>Libertas.mk</b>. All Rights reserved.
 
 
<script src="http://adtradr.com/adassets/24338509/728x90-2.js" type="text/javascript"></script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70312405-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="//keepaneyemk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "keepaneyemk.adocean.pl", id: "Mnen2_d7lyXL44xpP.MLjdqUYBT7YWMKY2_aJ.hFTsT.F7"});
</script>
 
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: macedonian_daily.AdMedia.Libertas */
ado.master({id: 'bS3qCgLz4_aRQofH7al1drYhP5CV9O70ar7RAlaYkA3..7', server: 'keepaneyemk.adocean.pl' });
</script>
 
 
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2687';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script id="apid_264i89saauh3bq7sf6o0md" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=264i89saauh3bq7sf6o0md");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<script type='text/javascript' src='//tag.imonomy.com/script/14567723448/preload.js' async></script>
<meta name='B-verify' content='b667c252cce8d776aaa1a1256681c050e6ea28dd'/>
<script type="text/javascript" src="//keepaneyemk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "keepaneyemk.adocean.pl", id: "Mnen2_d7lyXL44xpP.MLjdqUYBT7YWMKY2_aJ.hFTsT.F7"});
</script>
</p>
 
</div>
<script type="text/javascript">
				console.log('ima ' + document.getElementsByClassName('header-banner')[0].getElementsByTagName("iframe").length);
				
				document.addEventListener("DOMContentLoaded", function(event) { 
					//do work
					if(document.getElementsByClassName('header-banner')[0].getElementsByTagName("iframe")[1]){
						document.getElementsByClassName('header-banner')[0].getElementsByTagName("iframe")[1].style.display = 'none';
						document.getElementsByClassName('header-banner')[0].getElementsByTagName("iframe")[1].style.height= '0';
						console.log('da se brise!!!!');
					}
				});									
				</script>
 
</footer>
 
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="http://libertas.mk/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt=""/></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/296697327081696" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<!--[if lte IE 9]><script src="http://libertas.mk/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/libertas.mk\/wp-admin\/admin-ajax.php","post_id":"370420"};
/* ]]> */
</script>
<script type='text/javascript' src='http://libertas.mk/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://libertas.mk/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1748497815384027"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://libertas.mk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<div id="fb-root"></div>  
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3b55ce2715","applicationID":"15308996","transactionName":"MQFSYBRQVkICUBcNWAhLZUYPHlFfB1YbSkcOFA==","queueTime":0,"applicationTime":3,"atts":"HUZRFlxKRUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
 
</html>
 